From SeedCode Documentation

SeedCodeHierarchy: SystemRequirements

FileMaker Requirements

SeedCode Hierarchy requires FileMaker 9 or higher as it takes advantage of conditional formatting. The solution works equally well on Mac and PC systems.

Retrieved from https://seedcode.com/pmwiki/index.php?n=SeedCodeHierarchy.SystemRequirements
Page last modified on September 19, 2008, at 07:01 PM